1
Vote

SSMS 2012 or later

description

Does it work on SSMS 2012 or later ?

comments